Форум / Вопросы / Нужно установить плеер html5 от uppod на DLE 11.3 на платной основе
Здравствуйте, я поставил flash-плеер от uppod, но при воспроизведении на телефоне андройд, не поддерживается. Я хочу поставить на свой сайт только один плеер html5 uppod для пк и моб.устройств без flash. Сумма оплаты договорная.
gigtv05Ссылка на пост (Смотрели 950)29.10.17 18:02     Ответить
Ваше имя*
 E-mail* (не публикуется)
 
 
Если пишете о проблеме, то приложите, пожалуйста, ссылку на свой плеер отсюда — Плеер: Файл > Код > Ссылка
Вставка кода — [code][/code] дублировать ответы на e-mail
1
remrem 29.10.17 - 18:16
Привет,так это делается также как и с флеш плеером..код прописываешь в файле parse.class.php для html5 плеера
2
gigtv05 29.10.17 - 18:53
спасибо,попробую
3
gigtv05 29.10.17 - 20:58
можешь помочь?
4
remrem 29.10.17 - 21:03
Да могу
5
remrem 29.10.17 - 21:08
Если что ,пиши вк.. ссылка если у тебя есть там аккаунт на том сайте
6
remrem 29.10.17 - 21:19
Если хочешь,можешь написать ссылку на свою папку upload…запакуй её в архив..наиши мне ссылку,я скачаю и закину на свой хостинг..и смогу так разобраться..может так проще
7
gigtv05 29.10.17 - 23:39
спасибо,все я решил эту проблему
Сообщить об ошибке на сайте
 Uppod © 2008–2017       Контактная информация   /  Соглашение  /  Twitter  /  Facebook
Сообщить об ошибке на сайте
Если ошибка относится к плееру, а не сайту, либо Вы хотите получить ответ на вопрос —
лучше написать на форуме