Форум / Вопросы / Реклама от TeasrNET
Использую Ваш новый плеер, прошел модерацию в тизернете, включил видеорекламу, выбрал преролл поставил тизернет, скачал видеоплеер закинул в папку, но рекламы так и нету. В чем может быть проблема?
shoockiСсылка на пост (Смотрели 1359)14.08.17 13:24     Ответить
Ваше имя*
 E-mail* (не публикуется)
 
 
Если пишете о проблеме, то приложите, пожалуйста, ссылку на свой плеер отсюда — Плеер: Файл > Код > Ссылка
Вставка кода — [code][/code] дублировать ответы на e-mail
1
support 14.08.17 - 13:33
Какой домен вы подключали и когда?
2
shoocki 14.08.17 - 13:40
подключали в субботу, сегодня подтвердили
3
support 14.08.17 - 13:45
Подключали к плееру uppod?
4
shoocki 14.08.17 - 13:48
к плееру новому. PlayerJS
5
shoocki 14.08.17 - 13:46
В ТП TeaserNET сказали, что реклама будет работать только на доменах, которые мы добавили и активировали в интерфейсе playerjs. Где это возможно сделать?
6
support 14.08.17 - 13:51
Вы указывали домен при подключении, там и будет работать
7
shoocki 14.08.17 - 13:52
Дело в том, что мне нужно чтобы данный преролл работал не только на моем домене, а и на тех доменах которые взяли видеоплеер к себе на сайт
8
support 14.08.17 - 13:53
Видеоплеер забирают в iframe, который загружается с вашего сайта и все должно работать.
9
shoocki 14.08.17 - 13:54
Так в том то и проблема, что преролла нету, нету рекламы, хотя все сделал согласно инструкции
10
PHPSID 20.08.17 - 18:36
Если iframe не через прокладку своего домена идет, то реферер будет того сайта, откуда просмотр идет.
11
support 14.08.17 - 13:54
В новом конструкторе можно связаться с поддержкой из кабинета
12
shoocki 14.08.17 - 15:20
написали, но ответа так и не поступило…
13
support 14.08.17 - 15:32
Проверьте папку спам
Сообщить об ошибке на сайте
 Uppod © 2008–2017       Контактная информация   /  Соглашение  /  Twitter  /  Facebook
Сообщить об ошибке на сайте
Если ошибка относится к плееру, а не сайту, либо Вы хотите получить ответ на вопрос —
лучше написать на форуме